Vibrationen ohne Ende !

Fragen und Antworten zu den Modellen Bj.1993–2002

Moderatoren: PontiacV8, J.C. Denton, Onkel Feix, JJ

Benutzeravatar
Jorgos
Beiträge: 819
Registriert: 10.01.2004, 22:40
Wohnort: Hannover / Niedersachsen

Vibrationen ohne Ende !

Beitrag von Jorgos » 19.12.2004, 13:30

Da mein Wagen nun zwischen Weihnachten und Neujahr erneut wegen meiner nervenden Vibrationen untersucht wird, würd mich noch mal die Meinung der Members hier interessieren.

1. Folgendes Problem:

Starke Vibrationen ab ca. 145 KmH

Lenkrad vibriert aber nicht !

Vibrationen sind deutlich im Hintern (Sitze) zu spüren !

2. Es wurde bereits folgendes gemacht:

Neue Reifen wurden erneut ausgewuchtet und auf der Felge gedreht um sämtliche Unwuchten zu beseitigen = kein Unterschied !

Alte Reifen wieder draufgezogen = kein Unterschied !

Kardanwelle ausgewuchtet und Kreuzgelenke getauscht = ganz leichte Verbesserung ist festzustellen aber echt minimal !

3. Folgendes ist geplant:

Die Lager des Differentials hinten sollen ausgetauscht werden da diese angeblich defekt sind und den Simmering immer wieder undicht werden lassen. Angeblich könnten die Vibrationen auch von hier kommen !?!?!? Was sagt Ihr dazu ???

Ich möchte auch noch mal erwähnen das die Vibrationen wirklich heftig sind. Es dröhnt und brummt gewaltig und an eine Fahrt die schneller ist als 150 Kmh ist nich zu denken ?(

Bin für jeden Tipp wirklich dankbar. Was sollte ich noch überprüfen lassen wenn mein Wagen schon mal in der Werkstatt ist ??? Und kann sowas auch von Bremsscheiben kommen ? Hab grad neue drauf aber die rubbeln nich und bremsen ganz sauber !
PONTIAC TRANS AM * 5.7 LITER V8 * TARGA * 1996er * 6-GANG-GETRIEBE * US-VERSION * MEILENSTAND September 2008: 58.830

crossi
Beiträge: 17
Registriert: 02.08.2004, 22:41
Wohnort: 92345 Dietfurt

Beitrag von crossi » 19.12.2004, 13:56

Hallo Jorgos,

beschreib die Art der Vibrationen doch mal genauer:

Starten diese mit zunehmender Geschwindigkeit erst langsam oder treten sie ab 150 plötzlich ohne Vorwarnung auf?

Welche Frequenz haben sie in etwa (Zittern oder mehr ein Pochen)?

Treten sie vorwiegend im Lastbetrieb (z. B. bei schnellen Autobahnfahrten bergauf) oder im Schiebebetrieb (wenn du vom Gas gehst und der Wagen ohne Motorkraft weiterläuft) auf?

Wenn du bei 150 auskuppelst und der Motor in den Leerlauf geht, verändert sich dann etwas?

Verändert sich die Stärke der Vibrationen mit dem jeweiligen Straßenbelag (glatt, bzw. Autobahn-Holperstrecke). Könnte auf ein Defekt im Fahrwerk (ausgeschlagene Führungsgummis oder ähnliches) hindeuten.

Einfachste Variante: Habt ihr die Reifen von Vorne schon mal nach hinten gewechselt? Könnte nämlich auch sein, dass eine Felge z. B. einen Höhenschlag oder einen Verzug hat.
Hatte ich mal bei meiner Kiste. Obwohl ich die Reifen beim Wuchten 1A liefen, war wohl eine Felge verzogen. So ab 180 ging´s dann (nicht mehr) rund.


I wish you "good vibrations" :))

Günter

Firestorm
Beiträge: 312
Registriert: 26.10.2004, 21:26
Wohnort: Germany

Beitrag von Firestorm » 19.12.2004, 13:57

Hi,

das Problem hatte ich bei meinem 66er Chevy auch.

das Automatikgetriebe war am Gehäuse zum Motor nur noch mit 2 Schrauben befestigt und ausgebrochen.

Neues Getriebe dran....

danach waren die Vibration nicht mehr so stark zu spüren, aber dennoch present.

also kam letztes Jahr die Kardanwelle dran...

neu gewuchtet und Kreuzgelenke getauscht....

wieder ne verbesserung....

ganz weg isses noch nicht aber deutlich besser...

ich denke, wenn du das differential checken lässt und evtl. noch die bremsen, wie du das vorhast, dann wird es schon besser....


sorry, dass ich dir nicht 100% weiterhelfen konnte. :(


grüße

manny
Daily 1991 V6 Bird is on fire(LPG)---SOLD----, 1966 V8 Chevy is kick'n ass and the daily 2001 PT Cruiser 2.0 is 4 my wifes fun.
Tripple Power US with 18 Zylinders and 582 PS. Damn...We love our Cars Blubber ...Wrrrruuuuummm

V8Andi
Beiträge: 629
Registriert: 04.03.2004, 16:06
Wohnort: Eschwege/Nordhessen
Kontaktdaten:

Beitrag von V8Andi » 19.12.2004, 14:10

Also das die Vibrationen von den Differentiallagern kommen ist unwarscheinlich.Um solche derarten Vibrationen zu verursachen müssten die ja kurz und klein sein.Habe im August meine Hinterachse überholt und neu gelagert.(87 Formula 5.0 TPI,Borg Warner Sperrachse).Meine Lager waren auch fertig aufgrund übermässiger Hitzeentwicklung wobei auch der Limited Slip Zusatz für die Sperre verbrannte und keine vollständige verlässliche Sperrwirkung mehr vorhanden war.Aber übermässige Vibrationen waren keine vorhanden.
Eher wahrscheinlich wäre,das dein Differential mal so heiss geworden ist,das sich dein Differentialkörper oder Korb verzogen hat.
Lass dann gleich auch mal dein Differentialspiel prüfen,das müsste zwischen 0,08 und 0,22 mm liegen wenn ich das richtig in erinnerung habe.
Da gibts natürlich auch unterschiedlich starke Symptome gemessen an dem Beschädigungsgrad.Ferndiagnosen sind auch immer schwierig.Bin jetzt auch kein 100prozentiger Fachmann,spreche hat nur aus Erfahrung.
Vielleicht haste ja Glück und es sind doch nur die Lager.Kannst ja bescheid geben was bei rausgekommen ist.
- 1987 Firebird -
- 1989 Camaro -
- 1973 Chevy Nova -
- 1994 Chevrolet K1500 -

Benutzeravatar
Jorgos
Beiträge: 819
Registriert: 10.01.2004, 22:40
Wohnort: Hannover / Niedersachsen

Beitrag von Jorgos » 19.12.2004, 14:16

Also mein Mechaniker meint das er Vibrationen schon ab 90 Kmh spürt. So richtig los geht es aber genau ab 145 Kmh. Dann hört man so ein lautes grummeln oder brummen unterm Wagen. Dann spürt man ganz extrem so ein vibrieren im Sitz. Wenn man dann weiter aufs Gas drückt wird es nahezu unerträglich ?( Ehrlich hab ich gesagt bei der Geschwindigkeit noch nich ans auskuppeln gedacht. Werd ich mal probieren. Wenn ich auskupple müßten dann die Vibrationen verschwinden wenn es am Getriebe, Welle oder so liegt ne ?

Die Reifen habe ich schon mal von vorne nach hinten und so getauscht, keine Veränderung. Das Lenkrad vibriert auch so gut wie gar nich. Der Wagen fährt halt sonst ganz ruhig aber ab 145 Kmh bricht der Sturm los. Mir kommt es so vor als das wenn ich gas gebe das Vibrieren stärker wird und wenn ich das Gaspedal los lasse wird es schwächer.
PONTIAC TRANS AM * 5.7 LITER V8 * TARGA * 1996er * 6-GANG-GETRIEBE * US-VERSION * MEILENSTAND September 2008: 58.830

Benutzeravatar
Fierotom
Beiträge: 1850
Registriert: 14.10.2003, 18:37
Ride: MH- XX X
Wohnort: 45473 Mülheim/Ruhr

Beitrag von Fierotom » 19.12.2004, 14:50

Vibrator halt......
Gruß Tom
Bild

V8Andi
Beiträge: 629
Registriert: 04.03.2004, 16:06
Wohnort: Eschwege/Nordhessen
Kontaktdaten:

Beitrag von V8Andi » 19.12.2004, 14:56

Aber einer der weniger Vergnügen bereitet.
- 1987 Firebird -
- 1989 Camaro -
- 1973 Chevy Nova -
- 1994 Chevrolet K1500 -

Firehawk
Beiträge: 607
Registriert: 20.08.2002, 16:50
Wohnort: Rock´n´Roll City
Kontaktdaten:

Beitrag von Firehawk » 19.12.2004, 15:04

Die Lösung scheint so nah, hör auf Deine Werkstatt und laß Dein Differenzial reparieren! Und das bevor es endgültig hinüber ist! ;)

PS: Aber solange wie Du schon damit fährst und vor allem in welche Geschwindigkeitsregionen Du Dich vorwagst, denke ich das es mit den Lagern nicht mehr getan sein wird! :(
www.F-BODY.de WELCOME ON THE BIGGEST GERMAN 2nd. GEN. SITE!!!

Bild

The fastest 15th Anniversary which GM never built!

Benutzeravatar
Jorgos
Beiträge: 819
Registriert: 10.01.2004, 22:40
Wohnort: Hannover / Niedersachsen

Beitrag von Jorgos » 19.12.2004, 18:28

Das Differential hatte er ja schon am 17.12.2004 auf und er meinte sonst wäre alles in Ordnung.................

Fahre nur noch ganz selten schneller als 100 Kmh seitdem ich die Vibrationen habe. Ausserdem hat meine Karre eine Jahreslaufleistung von nich mehr als 5.000 - 6.000 Kilometer. Is doch klar das man vorsichtig mit einem Auto umgeht wenn man Probleme hat. Aber zu Testzwecken muss ich ja schneller als 145 Kmh fahren !
PONTIAC TRANS AM * 5.7 LITER V8 * TARGA * 1996er * 6-GANG-GETRIEBE * US-VERSION * MEILENSTAND September 2008: 58.830

Alex
Beiträge: 395
Registriert: 18.10.2002, 13:53
Wohnort: Minden
Kontaktdaten:

Beitrag von Alex » 19.12.2004, 18:56

Sind auf deinen Alufelgen, falls benötigt, die Zentrierringe????
Wenn der nur bei einer Felge fehlt, hast du die von dir beschriebenen Symptome, da du die Felge nicht gerade draufbekommst.

Und NEIN, die zentriert sich NICHT über die Radschrauben.

Ansonsten kann es nur etwas sein was sich dreht.
Reifen ausgeschlossen, da neu und gewuchtet.
Kardanwelle auch.
Differential auch.
Da wirds schon wenig.

Bleibt das Getriebe. Kannst du alle Gänge gut und lautlos schalten? Wenn ja Getriebe so gut wie ausgeschlossen. Höchstens das Getriebehalslager. Aber das würdest auch schon bei 50km/h hören.

Was noch naheliegt ist ein zerschossenes Radlager.
Erkennst du wenn sich ein Rad beim drehen "krümmelig" anfühlt. Wenn du vorher etwas fixer unterwegs warst, stinkt ein kaputtes Radlager im Endstadium so ähnlich wie schleifende Kupplung. Verändert sich das Geräusch wenn du beim Fahren nach links oder rechts ziehst?

Gruss Alex
Bild
97er Grand Cherokee 5.2 Limited 4WD

Benutzeravatar
Jorgos
Beiträge: 819
Registriert: 10.01.2004, 22:40
Wohnort: Hannover / Niedersachsen

Beitrag von Jorgos » 19.12.2004, 19:32

Zentrierringe ???? Wo sollen die den sitzen ??? Hab an meinen Felgen noch nie irgendwelche losen Ringe gesehen ehrlich gesagt.

Getriebe kann ich auch ausschließen, habe beim schalten null Probleme !

Die Geräusche und Vibrationen sind so heftig da spürt man gar nix mehr egal wohin man lenkt ?(

Aber was mir noch aufgefallen ist: Wenn man die Kardanwelle mit der Hand dreht klackt es manchmal von hinten. Angeblich sollen das die Steckachsen sein !?!?!

Und wenn ich im Stand in den Leerlauf schalte, dann wieder in nen Gang schalte und losfahre klackt es auch. Mein Mechaniker meinte aber das is "normal" und kommt von der Kupplung.
PONTIAC TRANS AM * 5.7 LITER V8 * TARGA * 1996er * 6-GANG-GETRIEBE * US-VERSION * MEILENSTAND September 2008: 58.830

Benutzeravatar
Fierotom
Beiträge: 1850
Registriert: 14.10.2003, 18:37
Ride: MH- XX X
Wohnort: 45473 Mülheim/Ruhr

Beitrag von Fierotom » 19.12.2004, 19:57

Hast Du schon mal daran gedacht zu einem anderen Mechaniker zu gehen?
Nur mal so eine Idee!
Eine zweite Meinung ist nie schlecht.

Das mit dem Klacken beim Anfahren finde ich aber nicht "normal"
Klacken ist immer irgendwas, was auf Spiel schließen lässt.....

mein ich....

Thomas
Gruß Tom
Bild

Benutzeravatar
Jorgos
Beiträge: 819
Registriert: 10.01.2004, 22:40
Wohnort: Hannover / Niedersachsen

Beitrag von Jorgos » 19.12.2004, 20:04

Zweite Meinung hole ich mir ja auch immer bei meinem Arbeitskollegen ! Der war mal Hubschraubermechaniker und kennt sich auch mit Autos super aus. Wenn ich zu GM/Opel gehe bezahle ich für ne Diagnose allein schon € 100,- und die sagen mir dann das ich alles auswechseln muss und man die Ursache nich genau bestimmen kann, wie immer ?(

Weil sehen kann man ja keinen Defekt, deshalb muss man systematisch auf Fehlersuche gehen. Der Simmering wird hinten ja andauernd wieder undicht also muss da schon mal etwas nicht stimmen........

Aber ob die defekten Lager wirklich solche Vibrationen verursachen können werd ich morgen noch mal bei so nem Getriebe-Heini telefonisch erfragen.
PONTIAC TRANS AM * 5.7 LITER V8 * TARGA * 1996er * 6-GANG-GETRIEBE * US-VERSION * MEILENSTAND September 2008: 58.830

Benutzeravatar
Fierotom
Beiträge: 1850
Registriert: 14.10.2003, 18:37
Ride: MH- XX X
Wohnort: 45473 Mülheim/Ruhr

Beitrag von Fierotom » 19.12.2004, 20:36

von Kent-Moore gibt's ein kleines Gerät das sich EVA nennt.
"Electronic Vibration Analyzer"

Sieht etwa aus wie ein TECH1....

Suche mal einen der das hat, damit kann man eventuell der Sache auf die Spur kommen.
Gruß Tom
Bild

Alex
Beiträge: 395
Registriert: 18.10.2002, 13:53
Wohnort: Minden
Kontaktdaten:

Beitrag von Alex » 19.12.2004, 20:36

Kannst auch gern mal bei mir vorbeischauen und wir schauen mal. Kriegst auch n Kaffee und 12 Kilo Kekse von Oma. Die müssen weg! :D

Gruss Alex
Bild
97er Grand Cherokee 5.2 Limited 4WD

Benutzeravatar
Jorgos
Beiträge: 819
Registriert: 10.01.2004, 22:40
Wohnort: Hannover / Niedersachsen

Beitrag von Jorgos » 19.12.2004, 20:50

Hmmm @ Alex

Minden is ja mal gar nich so weit weg von Hannover :)

Und lecker Keckse gibs auch, mjam mjam ;)

Wäre vielleicht gar nich mal schlecht wenn einer die Karre fährt der sich mit Amis auskennt und vielleicht das Problem eingrenzen kann !

Ach ja noch was, eigentlich sind mir die Vibrationen erst nach dem aufziehen neuer Reifen und der neuen Bremsscheiben und Klötze aufgefallen. Aber bzgl. der Reifen hab ich ja schon wie wild herumprobiert und die wurden ja gewuchtet und auf der Felge gedreht ohne Ende bis der Monteur meinte das damit einigermaßen alles in Ordnung sei und keine Vibrationen mehr auftreten dürften. Natürlich kann auch zufälligerweise das Differential zur gleichen Zeit nen Defekt bekommen haben können aber komisch is es schön irgendwie......
PONTIAC TRANS AM * 5.7 LITER V8 * TARGA * 1996er * 6-GANG-GETRIEBE * US-VERSION * MEILENSTAND September 2008: 58.830

Benutzeravatar
Jorgos
Beiträge: 819
Registriert: 10.01.2004, 22:40
Wohnort: Hannover / Niedersachsen

Beitrag von Jorgos » 20.12.2004, 19:46

Noch mal ne Frage:

Können Bremsscheibn irgendwie Vibrationen verursachen ??? Ich meine die bremsen sehr sauber aber kann durch falsche Montage oder Materialfehler auch ne Unwucht entstehen ???

Hat hier jemand schon mal ne Unwucht in den Reifen vorne gehabt ? Das müsste man doch in der Lenkung extrem merken oder nich ???
PONTIAC TRANS AM * 5.7 LITER V8 * TARGA * 1996er * 6-GANG-GETRIEBE * US-VERSION * MEILENSTAND September 2008: 58.830

Firehawk
Beiträge: 607
Registriert: 20.08.2002, 16:50
Wohnort: Rock´n´Roll City
Kontaktdaten:

Beitrag von Firehawk » 20.12.2004, 19:58

Ich denke mal das Du einfach wirklich mal Deine Hinterachse in Ordnung bringen solltest (nochmal werd ich das hier jetzt nicht schreiben) und wenn Bremsscheiben so krumm wären das Sie bei normaler Fahrt diese Vibrationen Verursachen, dann würdest Du vermutlich beim Bremsen aus dem Auto fallen! ;)
www.F-BODY.de WELCOME ON THE BIGGEST GERMAN 2nd. GEN. SITE!!!

Bild

The fastest 15th Anniversary which GM never built!

Benutzeravatar
Jorgos
Beiträge: 819
Registriert: 10.01.2004, 22:40
Wohnort: Hannover / Niedersachsen

Beitrag von Jorgos » 20.12.2004, 20:06

Aber mir kommt das etwas unlogish vor das nur durch ein defektes Lager im Differential solche mutierten Vibrationen zum Vorschein kommen X(

Und wenns das nich is lauf ich echt Amok :evil:

Ich bin da nur etwas skeptisch schließlich sind die Vibrationen ja erst nach Montage der neuen Reifen und der neuen Bremsscheiben aufgetreten. An den Reifen scheint es wohl nich zu liegen den da hab ich ja schon reichlich experimentiert mit.

Beim anfahren hab ich ja dieses kurze Klacken, das kommt von Hinten von der Achse. Mein Mechaniker meint das kommt von den Steckachsen. Weiss jemand warum das klackt ???

In meiner Karre is echt der Wurm drin aber wehe er kommt mal raus dann mach ich ihn platt 8o
PONTIAC TRANS AM * 5.7 LITER V8 * TARGA * 1996er * 6-GANG-GETRIEBE * US-VERSION * MEILENSTAND September 2008: 58.830

Benutzeravatar
Fierotom
Beiträge: 1850
Registriert: 14.10.2003, 18:37
Ride: MH- XX X
Wohnort: 45473 Mülheim/Ruhr

Beitrag von Fierotom » 20.12.2004, 20:11

eine Unwucht in den vorderen Rädern merkt man auf jeden Fall im Lenkrad.
Meist dann so um 100Km/h starkes Zittern.
Bei höheren Geschwindigkeiten kann das wieder verschwinden.

Ich glaube eher nicht das eine Bremscheibe derartige Vibrationen hervorrufen kann, dafür ist die Masse einfach zu gering, oder die ist 45° zur Achse montiert :D

In welchem Zustand ist denn Deine gesamte hintere Achsaufhängung? Also zum Beispiel die Längslenker?
Oder die Stabibefestigung?
Schlabbert das alles schon rum?
Gruß Tom
Bild

crossi
Beiträge: 17
Registriert: 02.08.2004, 22:41
Wohnort: 92345 Dietfurt

Beitrag von crossi » 20.12.2004, 20:30

Reifen ausgeschlossen, da neu und gewuchtet.


würde ich so nicht stehenlassen. Auf der Wuchtmaschine hatte ich schon Kandidaten, die dort wirklich perfekt liefen.

Auf der Autobahn zeigten sich aber trotzdem bei hohen Geschwindigkeiten enorme Vibrationen, die durch diverse Interferenzschwingungen wohl noch verstärkt wurden, so dass der ganze Wagen vibrierte :schock:

Falls vorhanden, schraub doch einfach mal deine Sommerreifen drauf und drehe eine Testrunde ...

Gruss

Günter

Benutzeravatar
Jorgos
Beiträge: 819
Registriert: 10.01.2004, 22:40
Wohnort: Hannover / Niedersachsen

Beitrag von Jorgos » 20.12.2004, 20:30

Nene also hinten bei diesen Längsdingsbums wurden gerade die Buchsen ausgetauscht. Da sind jetzt diese haltbaren PU-Buchsen drinne. Sorry aber ich kenne die genauen Fachausdrücke nich. Der TÜV hatte vor kurzem die Buchsen bemängelt da eine ausgeschlagen war, da hab ich gleich komplett umgerüstet. Aber wie gesagt mein Auto hat auch grad erst neu TÜV bekommen :]
PONTIAC TRANS AM * 5.7 LITER V8 * TARGA * 1996er * 6-GANG-GETRIEBE * US-VERSION * MEILENSTAND September 2008: 58.830

Benutzeravatar
Fierotom
Beiträge: 1850
Registriert: 14.10.2003, 18:37
Ride: MH- XX X
Wohnort: 45473 Mülheim/Ruhr

Beitrag von Fierotom » 20.12.2004, 20:46

PU???

PU ist hart und könnte unter Umständen leichte Vibrationen auf das Chassis übertragen!

Ich hatte mal im Fiero einen Motorhalter (Kochen) mit PU.
Nach einer Woche flog der wieder raus. Du kannst Dir gar nicht vorstellen wie die Motorvibrationen in den Sitz gingen - grausam!

fingen die Problem zeitgleich an?
Gruß Tom
Bild

Benutzeravatar
Jorgos
Beiträge: 819
Registriert: 10.01.2004, 22:40
Wohnort: Hannover / Niedersachsen

Beitrag von Jorgos » 20.12.2004, 21:02

Nene die Vibrationen hab ich schon seit langem die Buchsen aber erst seit kurzem.

Hab vorhin auch noch mal ne schnellere Fahrt gemacht und ich finde irgendwas vibriert da schon ab 90 Kmh. Mit 145 Kmh wirds dann aber ganz plötzlich richtig wild :schock:

Das is aber wie so ein rattern. Ich kanns echt schlecht beschreiben, sowas muß man selbst erlebt haben ! Selbst mein Mechaniker hat nich schlecht gestaunt wie mein Auto abgeht (im negativen Sinne ?( )
PONTIAC TRANS AM * 5.7 LITER V8 * TARGA * 1996er * 6-GANG-GETRIEBE * US-VERSION * MEILENSTAND September 2008: 58.830

Alex
Beiträge: 395
Registriert: 18.10.2002, 13:53
Wohnort: Minden
Kontaktdaten:

Beitrag von Alex » 20.12.2004, 22:30

Ich glaub da können wir uns noch dumm und dusselig raten.

Ich werd auf jeden Fall äusserst hellhörig, wenn ich höre das das erst nach Montage von neuen Reifen und Bremscheiben ist.
Wer weiss welcher Praktikant deine Reifen gewuchtet hat. Nächste Möglichkeit ist, das die Radnaben nach Demontage der alten Bremsscheiben nicht gesäubert wurden und die neuen jetzt verkantet draufsitzen. Und mit Ihnen natürlich auch die Reifen.

Kannst nach wie vor gern mal vorbeischauen. Wohne ganz einfach zu finden nahe der A2 Abfahrt Bad Eilsen.

Grüsse Alex
Bild
97er Grand Cherokee 5.2 Limited 4WD

Antworten