Vibrationen ohne Ende !

Fragen und Antworten zu den Modellen Bj.1993–2002

Moderatoren: PontiacV8, J.C. Denton, Onkel Feix, JJ

Benutzeravatar
Mike
Beiträge: 7815
Registriert: 13.08.2002, 22:50
Ride: HB-S 8
Ride: `02 Trans Am WS6 Collector Edition LS1 6-Speed
Wohnort: Bremen

Re: Vibrationen ohne Ende !

Beitrag von Mike » 03.05.2013, 14:35

Ob Alu oder Stahl ist doch Latex, wenn sie rund läuft, läuft sie rund.
Wie gesagt, bei mir lief die Welle 1a und das plötzlich beide unrund laufen, ist sehr unwahrscheinlich.


MFG. Mike
`02 Trans Am WS6 Collector Edition -
355 PS & 508 Nm - 5,7 LS1 V8 & T56 6-Speed

Bild
I do the bad boy boogie . . . all over town YEAH !! Bild

Benutzeravatar
Roadrunner
Beiträge: 1894
Registriert: 30.08.2002, 19:15
Wohnort: Kiel
Kontaktdaten:

Re: Vibrationen ohne Ende !

Beitrag von Roadrunner » 03.05.2013, 14:52

@ Jorgos........ Ja.....genau so wie du es beschreibst ist es bei mir auch....... Kann bis auf weiteres dem aber nicht nachgehen weil ich mich nun erstmal um die Motorprobleme kümmern muss.
Bild
Mein Trans VIDEO LINK Am
My Rides:
94 Trans AM,
PT Cruiser 2.0L
03 Sebring 2.0L
Fiat Ducato Wohnmobil,
Renault Twizy!

Ex: 89 Fibi 2,8, 91 Fibi TBI handshift,79 TransAM, Dodge Intrepid und einige Andere.

Benutzeravatar
Jorgos
Beiträge: 819
Registriert: 10.01.2004, 22:40
Wohnort: Hannover / Niedersachsen

Re: Vibrationen ohne Ende !

Beitrag von Jorgos » 13.05.2013, 16:17

Ich hatte ja aber auch ne Stahlwelle drinne die bei anderen rund lief.......nur in meinem Auto halt nich kein Plan wieso weshalb......seitdem ich die Aluwelle habe sind die Vibrationen jedenfalls nie wieder aufgetaucht und im Bulletin schreiben die ja auch man soll ne Aluwelle nehmen um das Problem in den Griff zu bekommen nur wenn die Aluwelle dann auch Probleme bereitet weiss man zumindestens das dat Problem woanders liegt :( Meine Welle hat damals glaub ich nur € 150,- bis € 200,- gekostet mit Zoll und allem.....ausserdem was soll sonst solche Vibrationen verursachen ?!?!?!? Getiebe ist unwahrscheinlich.....sonst müsste das ja schon hinüber sein bzw. sich beim Schalten bemerkbar machen.....Reifen kommen in Frage aber da merkt man es vor allem erstmal in der Lenkung und nich im Sitz ! Die Geschwindigket bei der das "Wellenproblem" auftritt wird glaub ich auch im Bulletin genau beschrieben....glaube 140 - 160 Kmh.....davor und danach ist es fast ruhig.....natürlich kann es auch etwas anderes sein aber wenn GM selbst sagt das Problem ist bekannt sollte man das erstmal ausschließen !

Antworten