Heckscheibenheitung geht immer nach 1 Mmin aus.

Fragen und Antworten zu den Modellen Bj.1993–2002

Moderatoren: PontiacV8, J.C. Denton, Onkel Feix, JJ

Antworten
Remus
Beiträge: 27
Registriert: 08.10.2009, 16:15
Wohnort: Dresden
Kontaktdaten:

Heckscheibenheitung geht immer nach 1 Mmin aus.

Beitrag von Remus » 13.11.2012, 10:46

Hi es geht um meinen 3.8er V6 . Und zwar wenn ich die Heckscheibenheizung anstelle läuft diese MAX 1 min, danach stellt sie sich automatich ab und kann erst wieder angeschaltet werden wenn ich die Zündung komplett aus und wieder einstelle.

Könnte es ein Relai sein oder sowas? Habe keine Ahnung davon. Eventuell hatte das ja schonmal einer und kann mir einen TIP geben das ich der Werkstadt gleich sagen kann woran es liegt.

danke im vorraus.

Benutzeravatar
Mike
Beiträge: 7815
Registriert: 13.08.2002, 22:50
Ride: HB-S 8
Ride: `02 Trans Am WS6 Collector Edition LS1 6-Speed
Wohnort: Bremen

Re: Heckscheibenheitung geht immer nach 1 Mmin aus.

Beitrag von Mike » 13.11.2012, 11:24

Jo, das Relais schaltet zu früh ab (austauschen) oder die Heckscheibendrähte wurden z.B. mit Silberleitlack mal repariert und die Heizung zieht jetzt zu viel Strom.
Wahrscheinlich ist aber Ersteres.


MFG. Mike
`02 Trans Am WS6 Collector Edition -
355 PS & 508 Nm - 5,7 LS1 V8 & T56 6-Speed

Bild
I do the bad boy boogie . . . all over town YEAH !! Bild

NCC-2569
Beiträge: 1423
Registriert: 22.05.2007, 16:57

Re: Heckscheibenheitung geht immer nach 1 Mmin aus.

Beitrag von NCC-2569 » 13.11.2012, 13:27

War da mal Tönfolie drin?
Wenn die einer entfernt hat, ist Mikes Hinweis mit dem Silberlack möglicherweise sehr relevant.

Aber ansonsten: Erst das Relais prüfen/tauschen.

Slayer
Beiträge: 78
Registriert: 10.09.2010, 21:58

Re: Heckscheibenheitung geht immer nach 1 Mmin aus.

Beitrag von Slayer » 13.11.2012, 13:28

Gelöscht
Zuletzt geändert von Slayer am 02.08.2013, 01:21, insgesamt 1-mal geändert.

NCC-2569
Beiträge: 1423
Registriert: 22.05.2007, 16:57

Re: Heckscheibenheitung geht immer nach 1 Mmin aus.

Beitrag von NCC-2569 » 13.11.2012, 14:35

Ist das bei den Modellen immer noch so ein Bimetall-Relais?

Benutzeravatar
Mike
Beiträge: 7815
Registriert: 13.08.2002, 22:50
Ride: HB-S 8
Ride: `02 Trans Am WS6 Collector Edition LS1 6-Speed
Wohnort: Bremen

Re: Heckscheibenheitung geht immer nach 1 Mmin aus.

Beitrag von Mike » 13.11.2012, 15:54

Hast du es gegen ein nachweislich intaktes oder gar neues getauscht ?
Wenn gebraucht: Die Dinger altern halt bzw. die Funktion ist irgendwann nicht mehr gegeben, wie auch beim Fensterhrbermotor.


MFG. Mike
`02 Trans Am WS6 Collector Edition -
355 PS & 508 Nm - 5,7 LS1 V8 & T56 6-Speed

Bild
I do the bad boy boogie . . . all over town YEAH !! Bild

Remus
Beiträge: 27
Registriert: 08.10.2009, 16:15
Wohnort: Dresden
Kontaktdaten:

Re: Heckscheibenheitung geht immer nach 1 Mmin aus.

Beitrag von Remus » 13.11.2012, 16:13

ok danke erstmal für die Tipp's. :pro:

Slayer
Beiträge: 78
Registriert: 10.09.2010, 21:58

Re: Heckscheibenheitung geht immer nach 1 Mmin aus.

Beitrag von Slayer » 14.11.2012, 18:12

Gelöscht

Antworten