Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Fragen und Antworten zu den Modellen Bj.1993–2002

Moderatoren: PontiacV8, J.C. Denton, Onkel Feix, JJ

Benutzeravatar
Mike
Beiträge: 7815
Registriert: 13.08.2002, 22:50
Ride: HB-S 8
Ride: `02 Trans Am WS6 Collector Edition LS1 6-Speed
Wohnort: Bremen

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von Mike » 06.04.2012, 12:51

Umgangssprachlich wird das 4L60 halt gerne mal TH700 genannt, die eigentliche Bezeichnung ist und bleibt 4L60 oder 4L60E . . . nach dem RPO-Code wird´s wohl in den seltensten Fällen benannt.
Bei "gib mir mal ein Tempo", weiß aber auch jeder was gemeint ist :D


MFG. Mike
`02 Trans Am WS6 Collector Edition -
355 PS & 508 Nm - 5,7 LS1 V8 & T56 6-Speed

Bild
I do the bad boy boogie . . . all over town YEAH !! Bild

TPI
Beiträge: 301
Registriert: 22.07.2006, 15:17
Wohnort: Bremen

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von TPI » 08.04.2012, 17:18

Wenn sich einer die Mühe macht, sich die Aufzeichnung anzusehen, dann könnte man auch sehen, dass es sich um eine für "M/T" also manual transmission handelt. Wobei ich uneingeschränkt zustimme, wenn man ein Forum bemüht, sollte BJ, Motor und Getriebe schon immer angegeben werden.

Durch den Thread im Vette Forum kam mir aber der Gedanke, dass Amir auch mal ein Problem mit seiner Klopfsensorplatine vom Memcal hatte. Die LT1 PCMs der späteren Baujahre haben so ein spezielles Modul eingesteckt, welches m.W. ebenfalls für den Klopfsensor zuständig sind.
Da der Klopfsensor in der Aufnahme vollkommen verrückt spielt, wäre es bestimmt sehr hilfreich, dieses Bauteil testweise auszutauschen.
Vielleicht kann uns Amir noch schildern, wie sich genau der Fehler bei ihm ausgewirkt hat.

Zusätzlich hat sich aber nun auch herausgestellt, da wurde schon einmal der Kabelbaum geflickt. Das ist natürlich der erste Ansatzpunkt, dem ich nachgehen würde. Besonders stellt sich die Frage,wie wurde geflickt; gelüstert :), Stromdiebe, oder anständig verlötet?

So langsam tut sich hier dann doch etwas.

PS. hatte versucht mit ImageShack einen Screenshot hochzulanden, nur leider wollen die jetzt meine e-mail Adresse. Gibt es was besseres ohne sich anmelden zu müssen? Habe keinen Bock auf Spam-mails!

Benutzeravatar
PontiacV8
Site Admin
Beiträge: 2092
Registriert: 13.08.2002, 21:01
Wohnort: Nähe Nordhorn (Grafschaft Bentheim) Niedersachsen
Kontaktdaten:

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von PontiacV8 » 08.04.2012, 18:17

TPI hat geschrieben:PS. hatte versucht mit ImageShack einen Screenshot hochzulanden, nur leider wollen die jetzt meine e-mail Adresse. Gibt es was besseres ohne sich anmelden zu müssen? Habe keinen Bock auf Spam-mails!

tinypic.com



Mit administrativen Gruß

Heiner 8)
:D ...1991 / 5.0 L TPI V8... :evil: 347.000 km, ja und? :D
first engine, first tranny, first paint, owner since 1992 - and - 2018 Crapmaro V8 LT1 AT8 2SS/NPP/F55/Recaro
BildBild

NCC-2569
Beiträge: 1423
Registriert: 22.05.2007, 16:57

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von NCC-2569 » 08.04.2012, 19:07

TPI hat geschrieben:Wenn sich einer die Mühe macht, sich die Aufzeichnung anzusehen, dann könnte man auch sehen, dass es sich um eine für "M/T" also manual transmission handelt.
Sorry... wo?

rampoo
Beiträge: 178
Registriert: 18.04.2008, 13:55
Wohnort: 21029 Hamburg
Kontaktdaten:

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von rampoo » 08.04.2012, 19:16

TPI hat geschrieben:...Wobei ich uneingeschränkt zustimme, wenn man ein Forum bemüht, sollte BJ, Motor und Getriebe schon immer angegeben werden.
Sorry, keine Ahnung warum hier meine Signatur nicht mehr angezeigt wird? Dort steht es drin.
Also: 6 Gang Handschaltung
TPI hat geschrieben:...Zusätzlich hat sich aber nun auch herausgestellt, da wurde schon einmal der Kabelbaum geflickt. Das ist natürlich der erste Ansatzpunkt, dem ich nachgehen würde. Besonders stellt sich die Frage,wie wurde geflickt; gelüstert , Stromdiebe, oder anständig verlötet?
Das lief über meine Versicherung (Versicherung hat Werkstatt ausgesucht) Auto wurde mit Hänger abgeholt und mit Hänger wieder gebracht. ...ca. 500 Euro. Da nehme ich doch an die haben professionell gearbeitet?
Zuletzt geändert von rampoo am 08.04.2012, 19:30, insgesamt 1-mal geändert.
Camaro Z28 '95 6-Gang
Monterey by Cobra 6,5l V8 TD

TPI
Beiträge: 301
Registriert: 22.07.2006, 15:17
Wohnort: Bremen

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von TPI » 08.04.2012, 19:29

Danke Heiner! Hier der Screenshot
Bild
NCC-2569 hat geschrieben:
TPI hat geschrieben:Wenn sich einer die Mühe macht, sich die Aufzeichnung anzusehen, dann könnte man auch sehen, dass es sich um eine für "M/T" also manual transmission handelt.
Sorry... wo?
F-Car M/T

NCC-2569
Beiträge: 1423
Registriert: 22.05.2007, 16:57

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von NCC-2569 » 08.04.2012, 22:35

Gut, das Bild fehlte mir.

rampoo
Beiträge: 178
Registriert: 18.04.2008, 13:55
Wohnort: 21029 Hamburg
Kontaktdaten:

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von rampoo » 16.01.2013, 21:33

So...lange hat es gedauert....
Motor ist draussen.
Teile gekauft: Zündkabel, Kerzen, Optispark, Knock-Sensor, Knock-Sensor-Modul (LT4), Zündspule, Zündmodul...
Köpfe werden runter gemacht (neue Kopfdichtungen) und der Rest vom Motor wird auch neu abgedichtet.
Bilder folgen...

Nein, ich mache das nicht selbst :wink:

Edit:
Ein Grund für die Zündungsproblematik war ein "loses" Zündkabel und zwar das von der Spule zum Optispark. Das konnte man ohne jegliche Gegenwehr aus dem Stecker (Optispark) ziehen...war marode. Auch sieht der Verteiler verölt aus. Die Kopfdichtungen zeigen an zwei Stellen wo sie Öl rausgedrückt haben. Viel war es aber nicht. Die Krümmer sehen verrostet aus. Meint ihr da sollen neue dran?

Edit2:
Bilder:
Bild
Bild
Bild
Bild
Bild
Bild
Bild

Gruss, Manne
Camaro Z28 '95 6-Gang
Monterey by Cobra 6,5l V8 TD

Benutzeravatar
Mike
Beiträge: 7815
Registriert: 13.08.2002, 22:50
Ride: HB-S 8
Ride: `02 Trans Am WS6 Collector Edition LS1 6-Speed
Wohnort: Bremen

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von Mike » 26.01.2013, 11:23

rampoo hat geschrieben:So...lange hat es gedauert....
Motor ist draussen.
Teile gekauft: Zündkabel, Kerzen, Optispark, Knock-Sensor, Knock-Sensor-Modul (LT4), Zündspule, Zündmodul...
Köpfe werden runter gemacht (neue Kopfdichtungen) und der Rest vom Motor wird auch neu abgedichtet.
Bilder folgen...

Nein, ich mache das nicht selbst :wink:

Edit:
Ein Grund für die Zündungsproblematik war ein "loses" Zündkabel und zwar das von der Spule zum Optispark. Das konnte man ohne jegliche Gegenwehr aus dem Stecker (Optispark) ziehen...war marode. Auch sieht der Verteiler verölt aus. Die Kopfdichtungen zeigen an zwei Stellen wo sie Öl rausgedrückt haben. Viel war es aber nicht. Die Krümmer sehen verrostet aus. Meint ihr da sollen neue dran?
...
Ohne neuen Beitrag in deinem Thread tauchen deine EDITS auch nicht bei den Neuigkeiten auf, ein klarer Nachteil unserer Board-Politik.

Ein Zündkabel war also Schuld an den Problemen ? Hat vorher keiner mal die Zündkabel, Kerzen bzw. die Zündanlage überprüft ?
Kabel und Kerzen gehörten schon in deinem ersten von 2 oder 3-Threads des Problems zu den ersten Lösungsansätzen, da sie (wie bei vielen LT1) wahrscheinlich noch nie gewechselt wurden und jetzt schon einige Jahre alt sind. Zündkabel sind halt Verschleißteile.

Die Krümmer sind aus blanken Gusseisen . . . mit anderen Worten, die können nichts anderes als verrostet aussehen.
Dein Motorblock sieht nur besser aus, weil er schwarz lackiert ist.
Sind die Krümmer stark verzogen oder irgendwie beschädigt ? Wenn nicht, müssen sie auch nicht neu.

Mal zum Vergleich, so sah ein Krümmer von Eckos Impala SS LT1 aus:
Bild

Und so einer von einem Police Caprice LT1 eines anderen BO-Mitglieds (total verzogen):
Bild

Angerostet sind sie natürlich auch . . . aber wie gesagt, das gehört sich halt bei blanken Gusseisen so und ist völlig unbedenklich.

PS.
Stephan soll sich bloß an die LT1-Eigenart im Bereich des Wasserpumpenantriebs denken !
Hier wird darauf eingegangen:
Der Simmerring des Wasserpumpenantriebs-Schafts ist dabei das "Problem", es ist sehr fummelig ihn unbeschädigt über den Antriebszapfen zu bekommen, während man das Steuerkettengehäuse wieder anbaut.
Er hat beim Police-Caprice LT1 damals eine passende Lang-Nuss aus einem seiner Steckschlüsselkästen benutzt.


MFG. Mike
`02 Trans Am WS6 Collector Edition -
355 PS & 508 Nm - 5,7 LS1 V8 & T56 6-Speed

Bild
I do the bad boy boogie . . . all over town YEAH !! Bild

rampoo
Beiträge: 178
Registriert: 18.04.2008, 13:55
Wohnort: 21029 Hamburg
Kontaktdaten:

Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von rampoo » 26.01.2013, 13:28

Mike, danke für den Hinweis.... Ich werde den Link Stefan sofort mailen. Noch was anderes...Stefan hat mir Valve Covers angeboten, bei Edelbrock steht dazu: Not for LT1, hast Du eine Ahnung warum das nicht gehen soll? Ich finde die nämlich cool, so Oldschool...Corvettelike ;) Siehst Du auf den letzten beiden meiner Bilder.
Camaro Z28 '95 6-Gang
Monterey by Cobra 6,5l V8 TD

Benutzeravatar
Mike
Beiträge: 7815
Registriert: 13.08.2002, 22:50
Ride: HB-S 8
Ride: `02 Trans Am WS6 Collector Edition LS1 6-Speed
Wohnort: Bremen

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von Mike » 26.01.2013, 13:42

Die Edelbrock-Ventildeckel sind halt Geschmackssache.
Bei modernen Autos mag ich persönlich solche Glanz-Anbauteile nicht besonders, weil sie im Vergleich zum Rest so hervorstechen.
Wie du schon sagst, eher für "Oldschool"-Modelle.
Not for LT1 ?
Evt. passen die Befestigungspunkte oder die Anschlüsse/Anschlusspunkte der Kurbelraumentlüftung nicht ?
Oder die Kipphebel stoßen bei Bewegung irgendwo gegen !? Keine Ahnung, wird aber wohl einen Grund haben und soll aber auch nicht heißen, dass man die Ventildeckel nicht doch irgendwie anpassen kann.
Du kannst die jeweiligen Ventildeckel Re. & Li. ja mal direkt miteinander vergleichen.


MFG. Mike
`02 Trans Am WS6 Collector Edition -
355 PS & 508 Nm - 5,7 LS1 V8 & T56 6-Speed

Bild
I do the bad boy boogie . . . all over town YEAH !! Bild

rampoo
Beiträge: 178
Registriert: 18.04.2008, 13:55
Wohnort: 21029 Hamburg
Kontaktdaten:

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von rampoo » 26.01.2013, 15:05

Mike hat geschrieben:Die Edelbrock-Ventildeckel sind halt Geschmackssache.
Bei modernen Autos mag ich persönlich solche Glanz-Anbauteile nicht besonders, weil sie im Vergleich zum Rest so hervorstechen.
Wie du schon sagst, eher für "Oldschool"-Modelle.
MFG. Mike
Ja, aber die LT1 Ventildeckel sind wirklich SEHR schlicht, beinahe schon hässlich ;)
Camaro Z28 '95 6-Gang
Monterey by Cobra 6,5l V8 TD

two-lane
Beiträge: 1146
Registriert: 27.08.2007, 10:39

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von two-lane » 28.01.2013, 09:03

.
Zuletzt geändert von two-lane am 06.08.2013, 14:36, insgesamt 1-mal geändert.

rampoo
Beiträge: 178
Registriert: 18.04.2008, 13:55
Wohnort: 21029 Hamburg
Kontaktdaten:

Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von rampoo » 28.01.2013, 13:41

Woher denn? Wenn man an den Kopfdichtungen sehen kann: Dunkler vom Loch zum Rand? Links außen und rechts außen?

Edit...soderle Auto ist fertig. Wird nur noch getestet.

Mike, Du hast natürlich wieder recht gehabt. Dieser doofe Simmering ist Stephan 2 oder 3 Mal kaputt gegangen, dann hat er sich ein "Werkzeug" gebaut. Damit ging es dann wohl.
Der Motor ist nicht angesprungen und nach langem Suchen wurde der Anlasser als Fehlerursache erkannt. Tja auch Anlasser gehen mal kaputt, wer hätte das gedacht? Er hat nicht schnell genug gedreht. War total durch Ölundichtigkeiten versaut...Kohlestifte nicht mehr gut, Strom ist im Anlasser versackt und es kam nicht genug raus ;) Jetzt ist ein neuer drin.

Ich hoffe das war es jetzt mal ;)
Camaro Z28 '95 6-Gang
Monterey by Cobra 6,5l V8 TD

rampoo
Beiträge: 178
Registriert: 18.04.2008, 13:55
Wohnort: 21029 Hamburg
Kontaktdaten:

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von rampoo » 13.02.2013, 20:18

Heute schon ein bisschen gefahren. Macht Spass :) die Temp Anzeige zeigt ein kleines bisschen mehr an als früher, ist das der 82 Grad Thermostat?
Camaro Z28 '95 6-Gang
Monterey by Cobra 6,5l V8 TD

Benutzeravatar
Mike
Beiträge: 7815
Registriert: 13.08.2002, 22:50
Ride: HB-S 8
Ride: `02 Trans Am WS6 Collector Edition LS1 6-Speed
Wohnort: Bremen

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von Mike » 13.02.2013, 21:05

Dann müsste sie weniger anzeigen, da 82°C = 179°F und normal 192°F bzw. 89°C verbaut sind.
Wahrscheinlich war das alte Thermostat einfach nur kaputt . . .


MFG. Mike
`02 Trans Am WS6 Collector Edition -
355 PS & 508 Nm - 5,7 LS1 V8 & T56 6-Speed

Bild
I do the bad boy boogie . . . all over town YEAH !! Bild

rampoo
Beiträge: 178
Registriert: 18.04.2008, 13:55
Wohnort: 21029 Hamburg
Kontaktdaten:

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von rampoo » 13.02.2013, 21:20

Ja, Himmel...vielleicht es es auch kein 82 Grad Thermostat, es war das was ich von Florian gekauft habe...was war das nochmal? Stant "irgendwas"?

Edit, doch es ist ein 180 Grad Fahrenheit Thermostat...
Camaro Z28 '95 6-Gang
Monterey by Cobra 6,5l V8 TD

Benutzeravatar
Mike
Beiträge: 7815
Registriert: 13.08.2002, 22:50
Ride: HB-S 8
Ride: `02 Trans Am WS6 Collector Edition LS1 6-Speed
Wohnort: Bremen

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von Mike » 14.02.2013, 08:59

Jo, dann kam er vorher nie richtig auf Betriebstemperatur.


MFG. Mike
`02 Trans Am WS6 Collector Edition -
355 PS & 508 Nm - 5,7 LS1 V8 & T56 6-Speed

Bild
I do the bad boy boogie . . . all over town YEAH !! Bild

rampoo
Beiträge: 178
Registriert: 18.04.2008, 13:55
Wohnort: 21029 Hamburg
Kontaktdaten:

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von rampoo » 14.02.2013, 17:29

Ja, das kann sein. vorher war er immer unter 160 F, so bei 150 F. Jetzt sind es 170 F

Heute mal kurz probiert. bis 125 Mph, ging flott ;) Jetzt kann ich endlich wieder mit 2 Liter Diesel Passats mithalten ;)
Camaro Z28 '95 6-Gang
Monterey by Cobra 6,5l V8 TD

Benutzeravatar
Mike
Beiträge: 7815
Registriert: 13.08.2002, 22:50
Ride: HB-S 8
Ride: `02 Trans Am WS6 Collector Edition LS1 6-Speed
Wohnort: Bremen

Re: Ruckeln beim Beschleunigen bei niedrigen Drehzahlen....

Beitrag von Mike » 14.02.2013, 18:46

Joa, so 270 Km/h müsste der Wagen packen.
Der Impala SS lief schon 255 Km/h (GPS), ein LT1 Automatik Y & F-Body schafft auch ca. 270 Km/h.
Solange Fahrwerk und Reifen im guten Zustand sind, spricht dank deinem T56 Getriebe auch nichts dagegen es mal auszuprobieren.


MFG. Mike
`02 Trans Am WS6 Collector Edition -
355 PS & 508 Nm - 5,7 LS1 V8 & T56 6-Speed

Bild
I do the bad boy boogie . . . all over town YEAH !! Bild

Antworten