Aktuelle Zeit: 22.05.2018, 19:40

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 01.05.2018, 15:56 
Offline
Benutzeravatar

Registriert: 14.09.2011, 18:09
Beiträge: 22
Wohnort: Nordrhein-Westfalen, Germany
Ride: '92 Pontiac Firebird "TransAm"
Ride: '90 VW Golf ll (Alltag- & Winterfahrzeug)
Hallo,

mein Firebird (3,1L) springt nach dem Winter nicht mehr an. Trotz mehrfacher Startversuche stinkt es nicht nach Benzin, die Pumpe läuft aber an. Auch längeres Starten (Öldruck) nutzt nichts. Zünd-kerzen und -kabel wurden letztes Jahr erneuert. Danke in vorraus für die Hilfe.


Nach oben
 Profil  
 
BeitragVerfasst: 17.05.2018, 09:59 
Offline
Benutzeravatar

Registriert: 14.09.2011, 18:09
Beiträge: 22
Wohnort: Nordrhein-Westfalen, Germany
Ride: '92 Pontiac Firebird "TransAm"
Ride: '90 VW Golf ll (Alltag- & Winterfahrzeug)
Mein ''Chef-Mechaniker'' der Service-Box in Mülheim an der Ruhr hatte mit seiner ''Fern-Diagnose'' recht, ein Kurzschluß der Pick-Up-Spule hat das Zündmodul ''gebraten''. Beides ausgetauscht und er läuft wieder.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de