Probleme mit Bremse nach Bremssatteltausch

Fragen und Antworten zu den Modellen Bj.1993–2002

Moderatoren: PontiacV8, J.C. Denton, Onkel Feix, JJ

Antworten
Dreamland
Beiträge: 434
Registriert: 13.06.2007, 21:07
Wohnort: Kiel

Probleme mit Bremse nach Bremssatteltausch

Beitrag von Dreamland » 16.05.2014, 20:08

Moin, gestern früh frisch durch den TüV und zu Hause beim Räder wechsel merke ich Felge warm durch nicht lösenden Bremskolben vorne links. Genau das hatte ich schon mal vor 2 oder 4 Jahren. Und da habe ich den Sattel wieder gangbar gemacht. Wohlwissend, das die Manschetten nicht mehr so Klasse waren habe ich mir ein paar neue Bremssättel bei Rock Auto mal ausn Angebot geholt.
So heute also schnell Auto aufgebockt und schnell beide Sättel getauscht. Aus den Leitungen ist eigentlich keine Bremsflüssigkeit groß ausgetreten. Also schnell zusammen und fix entlüften, so wie ich es sonst auch mache. Schlauch mit ner Dose dran ( so ein 1 Mann Entlüfter) und paar mal langsam pumpen. Dann mal schauen und Nippel wieder zu. Das ganze auf beiden Seiten je 2 mal.

Dann begannen die Probleme. Ich habe keinen richtigen Bremsdruck rauf bekommen, bzw nicht richtig die Luft raus. Die neuen komplett leeren Sättel zu entlüften dauerte etwas länger.
Irgentwann habe ich dann soweit ein festes Pedal bekommen. Aber direkt beim Starten des Motors konnte ich das Pedal bis zum Boden treten. Kein Bremsdruck.

Also alles nochmal und kontrolliert. Alle Leitungen dicht. Also alle 4 Sättel jetzt entlüftet. Viel Luft vorne noch drinne, hinten nicht. Resultat, keine besserung
Dann das ganze nochmal mit 2 Mann und auf/Zu am Nippel. Nun habe ich klare Bremsflüssigkeit raus bekommen. Keine Luftblasen mehr.

Aber sobald ich den Motor wieder Starte bums, trete ich das Pedal fast runter. So ein Mist... Habe ich den HBZ geschrottet oder habe ich so viel Luft in der Leitung? Es ist so gut wie keine Bremsflüssigkeit aus der Leitung entwichen.

Da unser Bremsen heini um die Ecke morgen für 25€ Bremsflüssigkeitswechsel im Angebot hat, werde ich mal versuchen da hin zu kommen. Eventuell lässt es sich mit einem guten Gerät besser von oben mit Druck entlüften.

Sonst kommt der Camaro wieder auf die Böcke und dann geht das fehler suchen los.
Hat jemand noch einen Tip was ich testen, überprüfen oder machen kann?

Thx

ach ja vor dem Wechsel beider Sättel, war bis auf den fest sitzenden Kolben alles TOP. Hätte ich das gewusst hätte ich den nur wieder versucht gangbar zu machen.
Und ich habe schon einige Bremsen gemacht.

Benutzeravatar
gta_micha
Beiträge: 334
Registriert: 21.01.2007, 16:27
Wohnort: Rostock
Kontaktdaten:

Re: Probleme mit Bremse nach Bremssatteltausch

Beitrag von gta_micha » 17.05.2014, 20:31

mhmm......mal mit zündung an entlüften wegen dem abs block

aber komplett also hinten rechts anfangen und aufpassen das immer genug bremsflüssigkeit im ausgleichsbehälter ist....

wenn ich einen neuen sattel verbaue drück ich den kolben erstmal ganz rein dann anschliessen und die entlüfterschraube auf.....dann einfach ohne pumpen warten biss etwas bf austritt somit hast du schon mal die meiste luft raus....danach mit einmann pumpen entlüften

Benutzeravatar
Mike
Beiträge: 7815
Registriert: 13.08.2002, 22:50
Ride: HB-S 8
Ride: `02 Trans Am WS6 Collector Edition LS1 6-Speed
Wohnort: Bremen

Re: Probleme mit Bremse nach Bremssatteltausch

Beitrag von Mike » 17.05.2014, 21:26

Zündung an wegen dem ABS-Block ?
Was soll der Zustand am ABS-Block ändern !?

Reihenfolge
#1: Hinten rechts
#2: Vorne links
#3: Hinten links
#4: Vorne rechts

Ich würde mir eine zweite Person nehmen und es manuell machen.
Entlüftungsschraube auf -> Bremse durch treten -> Schraube zu -> Pedal los lassen -> und wieder von vorn.
Wenn man an der Stelle fertig ist einfach noch mal das Pedal langsam durch treten lassen und währenddessen die Schraube schließen.

Sollte sich auch nach X-Versuchen kein Bremsdruck aufbauen lassen, am besten mal den HBZ auseinander nehmen und die Gummis auf Beschädigungen prüfen.

Ach ja, es gehört übrigens nur DOT3 in das System, DOT4 ist aggressiver formuliert und ->KANN<- das Gummi im System angreifen !

Ich musste übrigens erst in dein Profil gucken um herauszufinden um welches Auto (mit oder ohne ABS) es sich eig. handelt.


Gruß
Mike
`02 Trans Am WS6 Collector Edition -
355 PS & 508 Nm - 5,7 LS1 V8 & T56 6-Speed

Bild
I do the bad boy boogie . . . all over town YEAH !! Bild

Dreamland
Beiträge: 434
Registriert: 13.06.2007, 21:07
Wohnort: Kiel

Re: Probleme mit Bremse nach Bremssatteltausch

Beitrag von Dreamland » 18.05.2014, 17:45

Erstmal Danke, HBZ ist OK. Es befand sich einfach sehr viel Luft im unteren System. Mit 2 Mann (wenns eingespieltes Team ist) ging das recht gut zu entlüften. Druck ist jetzt gut. Leider an den Stahlflex etwas undicht. Daher abgebrochen und morgen neue Alu Dichtringe kaufen. Dann das ganze nochmal.

@Mike wusste nicht das es die 4th gen ohne ABS gab. Daher keine Erwähnung um welches Modell es sich handelte. Sorry. Welches Modell hatte den kein ABS?

Benutzeravatar
gta_micha
Beiträge: 334
Registriert: 21.01.2007, 16:27
Wohnort: Rostock
Kontaktdaten:

Re: Probleme mit Bremse nach Bremssatteltausch

Beitrag von gta_micha » 18.05.2014, 18:27

weiss ja nicht um welches abs system es sich handelt..bei manchen systemen muss man die zündung einschalten wenn man an der hinterachse entlüftet
beim golf 2 beispielsweise wird mittels hochdruckpumpe im abs block der bremsdruck für die hinterachse erzeugt dort muss man nur das pedal ganz durchtreten die entlüftungsschrauben öffenen und die zündung anmachen dann pumpt die pumpe die bremsflüssigkeit automatisch durch die leitung......

wie gesagt bin mir nicht sicher um welches abs system es sich handelt deshalb habe ich es dazu geschrieben kann ja nicht schaden^^

Dreamland
Beiträge: 434
Registriert: 13.06.2007, 21:07
Wohnort: Kiel

Re: Probleme mit Bremse nach Bremssatteltausch

Beitrag von Dreamland » 18.05.2014, 18:42

Ja die alten Teves Systeme. Bei Bosch nicht nötig

Benutzeravatar
Mike
Beiträge: 7815
Registriert: 13.08.2002, 22:50
Ride: HB-S 8
Ride: `02 Trans Am WS6 Collector Edition LS1 6-Speed
Wohnort: Bremen

Re: Probleme mit Bremse nach Bremssatteltausch

Beitrag von Mike » 18.05.2014, 20:23

Ich habe vergessen, dass wir jetzt Rubriken nach Generationen sortiert haben.
Im Text vermisste ich somit die Generationsangabe.


MFG. Mike
`02 Trans Am WS6 Collector Edition -
355 PS & 508 Nm - 5,7 LS1 V8 & T56 6-Speed

Bild
I do the bad boy boogie . . . all over town YEAH !! Bild

Antworten