Hilfe LT1 Stecker Motorraum

Fragen und Antworten zu den Modellen Bj.1993–2002

Moderatoren: PontiacV8, J.C. Denton, Onkel Feix, JJ

Antworten
Benutzeravatar
Roadrunner
Beiträge: 1894
Registriert: 30.08.2002, 19:15
Wohnort: Kiel
Kontaktdaten:

Hilfe LT1 Stecker Motorraum

Beitrag von Roadrunner » 07.05.2013, 18:18

Beim Schrauben ist mir der hier aufgefallen, der ist aber nicht von mir entfernt worden:

Bild


Lag oben am Ventildeckel.....finde aber kein Gegestück? :quiet:
Bild
Mein Trans VIDEO LINK Am
My Rides:
94 Trans AM,
PT Cruiser 2.0L
03 Sebring 2.0L
Fiat Ducato Wohnmobil,
Renault Twizy!

Ex: 89 Fibi 2,8, 91 Fibi TBI handshift,79 TransAM, Dodge Intrepid und einige Andere.

Benutzeravatar
Mike
Beiträge: 7815
Registriert: 13.08.2002, 22:50
Ride: HB-S 8
Ride: `02 Trans Am WS6 Collector Edition LS1 6-Speed
Wohnort: Bremen

Re: Hilfe LT1 Stecker Motorraum

Beitrag von Mike » 07.05.2013, 19:15

Google -> LT1 harness -> Bild

Ist dein Klimakompressor deaktiviert ?


MFG. Mike
`02 Trans Am WS6 Collector Edition -
355 PS & 508 Nm - 5,7 LS1 V8 & T56 6-Speed

Bild
I do the bad boy boogie . . . all over town YEAH !! Bild

Benutzeravatar
Roadrunner
Beiträge: 1894
Registriert: 30.08.2002, 19:15
Wohnort: Kiel
Kontaktdaten:

Re: Hilfe LT1 Stecker Motorraum

Beitrag von Roadrunner » 07.05.2013, 19:25

Ja, das Klima Gedöns ist alles raus...... ach dann war das das...... :quiet: Danke. (Ist ja auch schon 4 Jahre her...)
Bild
Mein Trans VIDEO LINK Am
My Rides:
94 Trans AM,
PT Cruiser 2.0L
03 Sebring 2.0L
Fiat Ducato Wohnmobil,
Renault Twizy!

Ex: 89 Fibi 2,8, 91 Fibi TBI handshift,79 TransAM, Dodge Intrepid und einige Andere.

Antworten