Schlagen bei meinem z28

Fragen und Antworten zu den Modellen Bj.1993–2002

Moderatoren: PontiacV8, J.C. Denton, Onkel Feix, JJ

Antworten
uli71
Beiträge: 101
Registriert: 18.01.2012, 18:04
Ride: sb-
Wohnort: saarbrücken

Schlagen bei meinem z28

Beitrag von uli71 » 20.09.2012, 10:27

hallo leute ich brauch mal einen tipp und rat von euch wo ich noch suchen könnte.

wen ich etwas stärker anfahre hab ich ein schlagen im getriebetunnel so als ob die kardan anschlagen würde.

neu gemacht hab ich die zugstreben extra die verstärkten von bmr, getriebebock, koppelstangen mit poly und dan noch ölwechsel der hinterachse mit speerzusatz.

die kreuzgelenke von der kardan haben nichts sind defentiv in ordnung und das laufbild der hinterachse ist auch bestens.

was habt ihr noch für ideen???

da fällt mir noch was ein, als ich die koppelstangen ernuert habe vorne und hinten ist mir aufgefallen das die hülsen von den neuen stangen 1,7 cm länger sind als die wo drin waren,aber damit dürfte es doch nichts zu tun haben oder???

gruß chevuli

Benutzeravatar
Mike
Beiträge: 7815
Registriert: 13.08.2002, 22:50
Ride: HB-S 8
Ride: `02 Trans Am WS6 Collector Edition LS1 6-Speed
Wohnort: Bremen

Re: Schlagen bei meinem z28

Beitrag von Mike » 20.09.2012, 12:01

Ausgangswellenlager Getriebehals i.O. ?


MFG. Mike
`02 Trans Am WS6 Collector Edition -
355 PS & 508 Nm - 5,7 LS1 V8 & T56 6-Speed

Bild
I do the bad boy boogie . . . all over town YEAH !! Bild

NCC-2569
Beiträge: 1423
Registriert: 22.05.2007, 16:57

Re: Schlagen bei meinem z28

Beitrag von NCC-2569 » 20.09.2012, 14:58

Drehzahlabhängig? Dann vielleicht bloß das Mittelrohr, das irgendwo gegenbollert?

Benutzeravatar
SkyCat
Beiträge: 769
Registriert: 03.05.2009, 19:00
Wohnort: Hamburg

AW: Schlagen bei meinem z28

Beitrag von SkyCat » 20.09.2012, 15:59

Und die Getriebehalterung ist i.O.?

Benutzeravatar
Mike
Beiträge: 7815
Registriert: 13.08.2002, 22:50
Ride: HB-S 8
Ride: `02 Trans Am WS6 Collector Edition LS1 6-Speed
Wohnort: Bremen

Re: Schlagen bei meinem z28

Beitrag von Mike » 20.09.2012, 16:43

uli71 hat geschrieben: neu gemacht hab ich...
getriebebock
...

MFG. Mike
`02 Trans Am WS6 Collector Edition -
355 PS & 508 Nm - 5,7 LS1 V8 & T56 6-Speed

Bild
I do the bad boy boogie . . . all over town YEAH !! Bild

Benutzeravatar
PontiacV8
Site Admin
Beiträge: 2092
Registriert: 13.08.2002, 21:01
Wohnort: Nähe Nordhorn (Grafschaft Bentheim) Niedersachsen
Kontaktdaten:

Re: Schlagen bei meinem z28

Beitrag von PontiacV8 » 20.09.2012, 16:51

Mike hat geschrieben:
uli71 hat geschrieben: neu gemacht hab ich...
getriebebock
...
MFG. Mike
...vieleicht ist die neue Getriebehalterung ja auch schon wieder im Arsch...soll vorkommen...:D
:D ...1991 / 5.0 L TPI V8... :evil: 347.000 km, ja und? :D
first engine, first tranny, first paint, owner since 1992 - and - 2018 Crapmaro V8 LT1 AT8 2SS/NPP/F55/Recaro
BildBild

Benutzeravatar
Mike
Beiträge: 7815
Registriert: 13.08.2002, 22:50
Ride: HB-S 8
Ride: `02 Trans Am WS6 Collector Edition LS1 6-Speed
Wohnort: Bremen

Re: Schlagen bei meinem z28

Beitrag von Mike » 20.09.2012, 17:01

Na ja, dann hätte er ja wenigstens eine kurzzeitige Besserung gehabt ;)

Ab auf die Habebühne, Motor an, Gang rein, Bremse treten, Gas geben und gut.


MFG. Mike
`02 Trans Am WS6 Collector Edition -
355 PS & 508 Nm - 5,7 LS1 V8 & T56 6-Speed

Bild
I do the bad boy boogie . . . all over town YEAH !! Bild

uli71
Beiträge: 101
Registriert: 18.01.2012, 18:04
Ride: sb-
Wohnort: saarbrücken

Re: Schlagen bei meinem z28

Beitrag von uli71 » 20.09.2012, 21:17

unser heiner hat mal wieder recht.der neue silentblock ist durch auf beiden seiten glatt abgerießen,hab jetzt wider einen neuen rein und alles ist gut.

als ich den ersten gewechselt hatte war ich abends totmüde und hab keine probefahrt gemacht,fraule meinte dan (schatz das schlagen ist weg) ok super erledigt.

ich hatte nur nicht bedacht das mei fraule wirklich nur crust ,als ich den maro dan nach 3 tagen mal wieder gefahren hab war es wieder da.

maja was soll ich sagen

gruß uli

Antworten