banditonline.de
http://forum.banditonline.de/

Voll durchgewärmter Motor läuft unrund
http://forum.banditonline.de/viewtopic.php?f=7&t=29270
Seite 1 von 1

Autor:  Frank S. Project [ 08.11.2017, 04:26 ]
Betreff des Beitrags:  Voll durchgewärmter Motor läuft unrund

Ich bin echt verzweifelt, nach Jahren der Zuverlässigkeit ärgert mich der Motorlauf seit September.
Gemacht wurde im September 2017: Ölwechsel (20W-50) (vorher auch 20W-50)
Zündkerzen (die alten waren von 2007)
Alle Zündkabel (die alten waren von 1992)
Der Motor wurde mit Tech1 angelernt !!!!
Der Motor läuft nach dem (Kalt-) Start ganz normal, auch im betriebswarmen Zustand hat er eine wunderbare Laufruhe (der Drehzahlmesser zeigt keinerlei Zuckungen im Leerlauf).
Fahren tut er sich so ganz normal.
Während der Fahrt passiert folgendes: Bei Stop and go Verkehr wir er duch den fehlenden Kühlwind wärmer und fängt an unrund zulaufen.
Im Stand geschied folgendes: Ziehe bei laufendem Motor die Handbremse fest, stelle den Automatik-Wahlhebel auf D und lassen den Motor so im Stand alleine laufen.
In der Zeit zur Temperatur-Erreichung zum Anspringen des Kühlventilators fängt der Motor dann an unrund zu laufen, das die Handbremse teilweise Mühe hat den Wagen festzuhalten.
Wenn der Kühlventilator anspringt und das Wasser abkühlt verstärkt sich der unrunde Motorleerlauf so sehr das er aus geht.
Er legt keinen Fehlercode ab, Service-Engine-Soon-Anzeige geht nicht an.
Das Fahrzeug ist ein '92 Firebird, 3.1L Motor und wird nur wenige 100km im Jahr bewegt.
Schon mal DANKE im voraus für die Hilfe !!!

Seite 1 von 1 Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/