Aktuelle Zeit: 18.01.2018, 14:03

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Automaticgetriebe TH400
BeitragVerfasst: 29.02.2012, 16:22 
Offline

Registriert: 08.07.2009, 21:20
Beiträge: 194
Wohnort: Malaga / Spanien
Moin,
mein Camaro 1. Gen. verliert unter Last Öl. Das Öl tritt am Simmering Kardanwelle aus. Das passiert aber nur beim Beschleunigen, bei normaler Fahrweise bleibt das Öl da wo es hin gehört.
Hatte vorhin die Kardanwelle ausgebaut und festgestellt, das die Getriebeausgangswelle Spiel hat, man kann diese ca. 3mm rauf und runter bewegen. Ich glaube nicht das das so sein sollte, aber das Getriebe wurde vor 500 Km von einer Fachwerkstatt in Deutschland für gutes Geld komplett überholt.

Hat jemand Ahnung was das Problem sein könnte (Lager defekt)?

Gruss Marc


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Automaticgetriebe TH400
BeitragVerfasst: 29.02.2012, 16:39 
Offline
Benutzeravatar

Registriert: 13.08.2002, 22:50
Beiträge: 7815
Wohnort: Bremen
Ride: HB-S 8
Ride: `02 Trans Am WS6 Collector Edition LS1 6-Speed
Entweder hat sich das Lager (Gleitlager) verabschiedet (aus seinem Sitz gerutscht) oder es ist ausgeschlagen. Mal in der Fachwerkstatt vorsprechen, wie das denn sein kann.
Dann halt gegen ein neues wechseln/lassen (einkleben) und gut.


MFG. M I K E

_________________
`02 Trans Am WS6 Collector Edition -
355 PS & 508 Nm - 5,7 LS1 V8 & T56 6-Speed

Bild
I do the bad boy boogie . . . all over town YEAH !! Bild


Zuletzt geändert von Mike am 29.02.2012, 17:06, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Automaticgetriebe TH400
BeitragVerfasst: 29.02.2012, 16:51 
Offline

Registriert: 27.08.2007, 10:39
Beiträge: 1146
-


Zuletzt geändert von two-lane am 09.09.2013, 11:44, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Automaticgetriebe TH400
BeitragVerfasst: 05.03.2012, 20:04 
Offline

Registriert: 08.07.2009, 21:20
Beiträge: 194
Wohnort: Malaga / Spanien
Habe mich nun weiter dem Problem gewippnet. Habe den "Getriebehals" abgeschraubt (kann jetzt den Tachoantrieb sehen) und leider kein Lager vorgefunden. Das Gehäuse vom Getriebehals hat innen eine 50mm Hülse, die Getriebewelle hat einen Durchmesser von 35mm. Auf der Getriebewelle sind auch ganz leichte Laufspuren zu sehen, so als ob dort mal ein Lager gesessen hätte.
Habe mal nach einer technischen Zeichnung gegooglet, bin aber nicht fündig geworden.

Weiß jemand, ob dort ein Lager o.ä. sitzt und evt. auch noch die genauen Maße?

Gruss Marc

PS: Kommenden Samstag findet hier ein Oldtimer - Bergrennen statt, aber mit dem Getriebe kann ich leider nicht mitfahren :contra:


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Automaticgetriebe TH400
BeitragVerfasst: 12.03.2012, 23:10 
Offline
Benutzeravatar

Registriert: 12.05.2003, 23:58
Beiträge: 2252
Wohnort: Hersbruck (nähe Nürnberg)
Am ende vom Getriebehals ist schon eine Lagerung (aber kein Lager im klassischen Sinne).
Hinter dem Simmering ist eine Gleitlager-Buchse eingepresst, diese Buchse soll eigentlich die Kardanwelle und die Getriebeausgangswelle
Zentrieren bzw. Rund laufen lassen.
Diese Buchse hat auch eine Lineare Wellennut wodurch das Öl beim drehen der Welle wieder zurück ins Getriebe gezogen wird,
Der Simmering soll ja nur die letzten drei Tropfen Öl zurück halten.

*Meist ist es ja umgekehrt, dreht die Welle läuft nix aus, steht der Wagen in der Garage tropft der Simmering*

In Deinem Fall, bei so viel Spiel an der Welle, vermute ich hat der gute Getriebe-Überholer diese Lagerung "nicht" mit ausgewechselt !
Muss mal schauen ob ich dazu nähere daten habe.

Edit: hier mal die Buchse für ein TH400 (bei Rockauto als: "Buchse Getriebeverlängerung" oder "Rep.Satz Getriebeverlängerung" geführt) unter Auto. Getriebe.


Dateianhänge:
TH400 Getr.-Hals Buchse.jpeg [8.95 KiB]
128-mal heruntergeladen

_________________
O. C.

(Es muß ein Ami sein, bis zur Holzkiste)
:D Lebe Fürstlich sonst tun's die Erben :
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Automaticgetriebe TH400
BeitragVerfasst: 27.11.2013, 00:32 
Offline

Registriert: 08.07.2009, 21:20
Beiträge: 194
Wohnort: Malaga / Spanien
Auch wenn es schon lange her ist, will ich diese Sache zu ende bringen....

Schuld an dem Ölverlust war das zu große Spiel in dem Getriebehals Lager. Die Beschädigung durch das Einlaufen des Gleitlagers wurde aber durch eine zu kurze Kardanwelle verursacht. Diese saß nicht komplett im Gleitlager sondern nur zur Hälfte.
Hatte das Lager und den Simmering ausgetauscht und die Kardanwelle 5cm verlängern lassen. Seit dem ist alles so wie es sein sollte ......


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de